
		
			
		

    
<!DOCTYPE html>
<html lang="en">
    <head>
        <title>SLOUGH 134993 - Photo 1 of 12 - Baylis Media Photos</title>
<meta name="description" content="Windsor Care Centre, Burlington Avenue, Slough, Berkshire, SL1 2LD Found to be Inadequate by the Care Quality Commission. Run by Windsor Care Ltd," />
<meta name="sections" content="Home,Photos" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon"             href="favicon_13.ico?v=1655807201000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_13.ico?v=1655807201000" type="image/x-icon" />

<base href="https://www.baylismediaphotos.co.uk/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="SLOUGH 134993"      >
<meta property="og:description" content="Windsor Care Centre, Burlington Avenue, Slough, Berkshire, SL1 2LD Found to be Inadequate by the Care Quality Commission. Run by Windsor Care Ltd,">
<meta property="og:image" content="https://www.baylismediaphotos.co.uk/resizer/600/315/true/GN4_DAT_5938299.jpg--.jpg?1666277362263">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.baylismediaphotos.co.uk/gallery/home/181016/slough-134993.html">
<meta property="fb:app_id" content="899412966791606">
<meta property="twitter:title" content="SLOUGH 134993">
<meta property="twitter:description" content="Windsor Care Centre, Burlington Avenue, Slough, Berkshire, SL1 2LD Found to be Inadequate by the Care Quality Commission. Run by Windsor Care Ltd,">
<meta property="twitter:url" content="https://www.baylismediaphotos.co.uk/gallery/home/181016/slough-134993.html">
<meta property="twitter:image" content="https://www.baylismediaphotos.co.uk/resizer/600/315/true/GN4_DAT_5938299.jpg--.jpg?1666277362263">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.baylismediaphotos.co.uk/resizer/600/315/true/GN4_DAT_5938299.jpg--.jpg?1666277362263" />
<meta itemprop="url" content="https://www.baylismediaphotos.co.uk/gallery/home/181016/slough-134993.html" />
<link rel="canonical" href="https://www.baylismediaphotos.co.uk/gallery/home/181016/slough-134993.html"/>
<link rel="next" href="https://www.baylismediaphotos.co.uk/gallery/home/181016/slough-134993.html/2" />
<meta property="articleID" content="181016">
    <meta property="datePublished" content="2022-10-20T15:49:22Z">

        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://www.baylismediaphotos.co.uk/gallery/home/181016/slough-134993.html","mainEntityOfPage":"https://www.baylismediaphotos.co.uk/gallery/home/181016/slough-134993.html","headline":"SLOUGH 134993","text":"Windsor Care Centre, Burlington Avenue, Slough, Berkshire, SL1 2LD Found to be Inadequate by the Care Quality Commission. Run by Windsor Care Ltd,","keywords":"","articleSection":"Home","publisher":{"@type":"Organization","name":"Baylis Media Photos","logo":{"@type":"ImageObject","url":"https://www.baylismediaphotos.co.uk/images/logos/13/logo_colored.jpg"}},"image":{"contentUrl":"https://www.baylismediaphotos.co.uk/resizer/-1/-1/true/GN4_DAT_5938299.jpg--.jpg?1666277362263","url":"https://www.baylismediaphotos.co.uk/resizer/-1/-1/true/GN4_DAT_5938299.jpg--.jpg?1666277362263","@type":"ImageObject"},"dateCreated":"2022-10-20T15:49:22Z","dateModified":"2022-10-20T14:49:22Z","datePublished":"2022-10-20T15:49:22Z","associatedMedia":[{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/GN4_DAT_5938299.jpg--slough_134993_7.jpg?1666277362263"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/GN4_DAT_5938300.jpg--slough_134993_8.jpg?1666277362279"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/GN4_DAT_5938301.jpg--slough_134993_9.jpg?1666277362299"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/GN4_DAT_5938302.jpg--slough_134993_10.jpg?1666277362315"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/GN4_DAT_5938303.jpg--slough_134993_11.jpg?1666277362331"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/GN4_DAT_5938304.jpg--slough_134993_12.jpg?1666277362347"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/GN4_DAT_5938305.jpg--slough_134993_1.jpg?1666277362363"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/GN4_DAT_5938306.jpg--slough_134993_2.jpg?1666277362379"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/GN4_DAT_5938307.jpg--slough_134993_3.jpg?1666277362395"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/GN4_DAT_5938308.jpg--slough_134993_4.jpg?1666277362411"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/GN4_DAT_5938309.jpg--slough_134993_5.jpg?1666277362427"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/GN4_DAT_5938310.jpg--slough_134993_6.jpg?1666277362447"}]}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js?v=1662631124316"></script>

		<link rel="stylesheet" href="js/bootstrap-3.4.1-dist/css/bootstrap.min.css" type="text/css" />	
		<script src="js/bootstrap-3.4.1-dist/js/bootstrap.js"></script>

		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://www.baylismediaphotos.co.uk/css/ie.css?v=1427987703000"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.baylismediaphotos.co.uk/css/ie_8.css?v=1427987703000"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.baylismediaphotos.co.uk/css/ie_9.css?v=1427987703000"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='gallery';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 13;
		virtualcmsPageInfo.domainId = 22;
		virtualcmsPageInfo.channelName = 'Photomanager';
		virtualcmsPageInfo.sectionId = 3392;
		virtualcmsPageInfo.sectionName = 'Home';
				virtualcmsPageInfo.sectionTreeWt = {};
					virtualcmsPageInfo.sectionTreeWt[1] = 'Photomanager';
				virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'www.baylismediaphotos.co.uk';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 181016;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'SLOUGH 134993';
				virtualcmsPageInfo.article.type = 'gallery';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-10-20 16:49';
				virtualcmsPageInfo.article.author = '';
				virtualcmsPageInfo.article.createdBy = '';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'https://www.baylismediaphotos.co.uk/gallery/home/181016/slough-134993.html';
	</script>

	<script src="https://www.baylismediaphotos.co.uk/js/datepicker_localization.jsp?v=1662631121636"></script>
	<script src="https://www.baylismediaphotos.co.uk/js/events_handler.js?v=1662631121748"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
    <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
    <script src="js/cookie_law.jsp?v=3"></script>
    
	<link href='https://fonts.googleapis.com/css?family=Noto+Serif:400,700,400italic,700italic' rel='stylesheet' type='text/css'>
	
	



  <!-- Paywall disabled by showcaseAccessGranted -->
  
	<script>
        var chart_lang=[];
        chart_lang['remove']='Remove';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	


	

	<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var heightBanner = $(".background").height();
        if (heightBanner != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (heightBanner == null) {
            $("#container").css("margin-top", "0px");
        }
        
        /*--- hide/show buttons*/
        if($("body").hasClass("drag_and_drop") != true){
            $(".vc_button_dynamic_more_less").each(function(){
                var idBoxButton = $(this).attr("data-target");
                if($(idBoxButton).find('.anteprima_articolo').length == 0){
                    $(this).parent().remove();
                }
            });
        }
     });

</script>



	<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'v78e4s9kzMgcQ', '/', host, '/choice.js?tag_version=V2');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = Object.assign(args[3], { tag_version: 'V2' });
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->





<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dac/1482.1/w1137874.js"></script>



<script type='text/javascript' src='https://c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
<script type='text/javascript'>
    try {
        amznads.getAds('3147');
    } catch(e) { /*ignore*/}
</script>
<script src="https://tags.crwdcntrl.net/c/4788/cc.js?ns=_cc4788" id="LOTCC_4788"></script>
<script>
_cc4788.bcp();
</script>
<script type="text/javascript">
var cc_client_id= 4299;
document.write('<scr'+'ipt type="text/javascript" src="https://ad.crwdcntrl.net/5/c='+cc_client_id.toString()+'/pe=y/callback=processauds"></scr'+'ipt>');
var adtechCCvals = "";
function processauds(adtechccauds) {
if (typeof(adtechccauds) != 'undefined'){
for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length;cci++){
if (cci > 0) adtechCCvals += ":";
adtechCCvals +=adtechccauds.Profile.Audiences.Audience[cci].abbr;
}
}
}
</script>

<!-- Begin block dialog SRK 04-05-17 -->
<script type="text/javascript">
    window.c4vl39 = { ad: '' + Math.random().toString(36), shade: '' + Math.random().toString(36) }
    document.write('<div style="width: 0px; height: 0px; overflow: hidden;"><div id="' + c4vl39.ad + '" class="BannerAd AdArea AdContainer AdDiv AdDiv AdPanel AdServer AdsDiv AdsFrame ad-banner" style="height: 1px; width: 1px;"></div></div>\n');
    document.write('<div id="' + c4vl39.shade + '" style="display: none; position: fixed; left: 0; top: 0; width: 100%; height: 100%; z-index: 1000; margin: 0; padding: 0;">\n');
</script>
 
<!--div id="ght1234" style="position: absolute; width: 100%; height: 100%; background-color: #888; opacity: 0.90;"></div>
<div id="ght1235" style="position: absolute; width: 100%; height: 100%;" onclick="document.getElementById(c4vl39.shade).style.display = 'none'">
    <div style="margin: 150px auto 0 auto; width: 700px; min-height: 200px;background-color: white; border: none;">
       
        <img style="float: left; width: 700px height: 200px;" src="//www.maidenhead-advertiser.co.uk/userUpload/Adblocker.gif " />
        
    </div>
</div-->

 
<script type="text/javascript">
    document.write('</div>\n');
 
    function runMessage() {
        try {
          if(sessionStorage.getItem('popState') != 'shown'){
            if (document.getElementById(c4vl39.ad).offsetHeight === 0) {
                document.getElementById(c4vl39.shade).style.display = 'block';
            }
           sessionStorage.setItem('popState','shown')
           }
        } catch (e) { }
    }
 
    setTimeout(runMessage, 1000);
 
</script>
<!-- End AdBlock block -->







	<meta name="google-signin-client_id" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.baylismediaphotos.co.uk/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.baylismediaphotos.co.uk/articolo.jsp?idarticolo=181016&amp=false';
      var fb_appId = '899412966791606';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.baylismediaphotos.co.uk/articolo.jsp?idarticolo=181016&amp=false';
    </script>
    <script src="https://www.baylismediaphotos.co.uk/js/social_login/facebook.js?v=1662631134720" ></script>
    <script src="https://www.baylismediaphotos.co.uk/js/social_login/google.js?v=1662631134784" ></script>
    <script src="https://www.baylismediaphotos.co.uk/js/social_login/linkedin.js?v=1662631134796" ></script>
    <script src="https://www.baylismediaphotos.co.uk/js/social_login/functions.js?v=1662631134720" ></script>

 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.baylismediaphotos.co.uk/css/style_site.css?v=1663681178063" rel="stylesheet" type="text/css" />        
          <link href="https://www.baylismediaphotos.co.uk/css/style_site_13.css?v=1563442194000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.baylismediaphotos.co.uk/css/phm_dynamic_content_css.jsp?v=1652351206000" rel="stylesheet" type="text/css" />
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-129649004-1"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-129649004-1",
	google_analytics_anonymize_ip: false
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="photomanager macrosection_photomanager section_home ">

    

    
      
<link rel="stylesheet" type="text/css" href="https://www.baylismediaphotos.co.uk/css/phm_header_2_css.jsp?v=1663681098109" />

<div class="skinContent">
    <div class="banner_background_custom">
    
        
        
      
      
      
</div>
<!--skin preset widget-->

</div>


<div id="vc_scroll_fixed">
    <div class="container-fluid vc_bg_white">
        <div id="vc_scroll_fixed_hidden_first" class="row hidden-xs hidden-sm">
            
        
        <div data-render="true"  class="bannervcms banner_leaderboard_728x90 " data-format="leaderboard_728x90" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/154725070,22703285384/baylisphotos', [728, 90]).setTargeting('pos', ['lb1']).display();
</script><script>incrementAdvImpression(678);</script>
</div>
      
      
      
        </div><!--row-->
        <div id="vc_scroll_fixed_hidden_first_mobile" class="row hidden-md hidden-lg">
            
        
        <div data-render="true"  class="bannervcms banner_leaderboard_320x50 " data-format="leaderboard_320x50" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/154725070,22703285384/baylisphotos', [320, 50]).setTargeting('pos', ['mbanner']).display();
</script><script>incrementAdvImpression(679);</script>
</div>
      
      
      
        </div>
        <div id="vc_scroll_fixed_hidden_second" class="row vc_bg_blue_dark desktopMenu">
            <div class="container">
                <div class="row vc_bg_blue_dark">
                    <div class="col-xs-12 col-sm-9 col-md-8 col-lg-7 changePadding">
                        
<div class="menu vc_menu_top_header" id="box_b2130f7b-f599-4db9-951a-afd1c3e898fb">
    <ul class="menu_1">
        <li class="jobs sezione_154 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/154/jobs"><span>Jobs</span></a>
        </li>
        <!--
        <li class="market-place sezione_153 sezione">
            <a rel="nofollow" href="https://www.maidenhead-advertiser.co.uk/section/153/property"><span>Property</span></a>
        </li>
        
        <li class="local-business-Directory sezione_152 sezione">
            <a rel="nofollow" href="https://www.maidenhead-advertiser.co.uk/section/152/local-business-Directory"><span>Business Directory</span></a>
        </li>
        -->
        <li class="digital_edition_archives sezione">
            <a rel="nofollow" href="https://www.baylismediaarchive.co.uk/custompages/Baylis/Home.aspx"><span>Digital Edition &amp; Archives</span></a>
        </li>
        <li class="market-place sezione_992 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/992/market-place"><span>Market Place</span></a>
        </li>
        <li class="market-place sezione">
            <a rel="nofollow" href="https://www.baylismediabookings.co.uk"><span>Book an Advert</span></a>
        </li>
    </ul>
</div>
                    </div>    
                    <div class="col-xs-12 col-sm-3 col-md-4 col-lg-5 changePadding">
                        <div class="col-xs-6 col-sm-12 col-md-12 col-lg-12" style="padding:0;">
                            <div class="spacer t_5"></div>
                            

<script id="vc_user_controls_logged-6383e40c-a31d-494c-8eea-a7bdd815836e" type="text/x-custom-template">
  <div class="vc_item dropdown vc_signing_in">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=13">
          Edit information
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=wishlist">
          Wishlist
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          Your order list
        </a>
      </li>
      

      
      <li class="vc_link">
        <a href="myaccount.jsp?action=purchasinglist">
          View and Download Photos
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-6383e40c-a31d-494c-8eea-a7bdd815836e" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"></i>
  </a>
</script>
<div class="vc_user_controls vc_signing_in" id="vc_user_controls-6383e40c-a31d-494c-8eea-a7bdd815836e"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-6383e40c-a31d-494c-8eea-a7bdd815836e');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-6383e40c-a31d-494c-8eea-a7bdd815836e').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);
				$controlsContainer.removeClass('vc_user_logged_out');
				$controlsContainer.addClass('vc_user_logged_in');

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-6383e40c-a31d-494c-8eea-a7bdd815836e').html());
				$controlsContainer.removeClass('vc_user_logged_in');
				$controlsContainer.addClass('vc_user_logged_out');
      }
    }
  });
</script>


                        </div>
                        <!--
                        <div class="col-md-6 col-lg-4 hideTabletMenu">
                            
                        </div>-->
                    </div>
                </div><!--row-->
            </div><!--container-->
        </div>
        <div id="vc_scroll_fixed_visible_first" class="row header_height vc_bg_blue_medium">
            <div class="container header_height">
                <div class="row header_height">
                    <div class="col-xs-10 col-sm-5 col-md-6 col-lg-6">
                        <div class="spacer t_15"></div>
                        


		<div class="logo vc_logo">
			<a href="https://www.baylismediaphotos.co.uk/">
				<img  alt="Home" title="Home" src="images/logos/13/logo_colored.jpg?v=1656663433000" />
			</a>
		</div>
                        <div class="spacer t_15 hidden-xs"></div>
                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-1 col-lg-1 hidden-sm hidden-md hidden-lg" id="mobileUserIcon">
                        <div class="col-sm-12 col-xs-12 userPosition">
                            

<script id="vc_user_controls_logged-a6f6cf52-3e26-46e3-81c7-a5d681479b0a" type="text/x-custom-template">
  <div class="vc_item dropdown vc_signing_in">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=13">
          Edit information
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=wishlist">
          Wishlist
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          Your order list
        </a>
      </li>
      

      
      <li class="vc_link">
        <a href="myaccount.jsp?action=purchasinglist">
          View and Download Photos
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-a6f6cf52-3e26-46e3-81c7-a5d681479b0a" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"></i>
  </a>
</script>
<div class="vc_user_controls vc_signing_in" id="vc_user_controls-a6f6cf52-3e26-46e3-81c7-a5d681479b0a"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-a6f6cf52-3e26-46e3-81c7-a5d681479b0a');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-a6f6cf52-3e26-46e3-81c7-a5d681479b0a').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);
				$controlsContainer.removeClass('vc_user_logged_out');
				$controlsContainer.addClass('vc_user_logged_in');

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-a6f6cf52-3e26-46e3-81c7-a5d681479b0a').html());
				$controlsContainer.removeClass('vc_user_logged_in');
				$controlsContainer.addClass('vc_user_logged_out');
      }
    }
  });
</script>


                        </div>
                    </div>
                    <div class="col-xs-2 col-sm-12 col-md-1 col-lg-1 hidden-sm hidden-md hidden-lg" id="cartPosition">
                        <div class="col-sm-6 col-xs-6 userPosition">
                            
<div class="cartInfo" style="display:none" ><a href="sezioni/3394/Cart"><span class="simpleCart_quantity"></span></a></div>
<script >
    
    simpleCart.cartHeaders = ['Cover','immagine_image_noHeader',
      'Descrizione_noHeader', 'Description ',
      'Price ','Total_noHeader',
      'Qty ','decrement_noHeader','Quantity_noHeader','increment_noHeader',
      'remove_noHeader'];
</script>
<div class="hoverCart" style="display:none;">
    <div class="simpleCart_items" ></div>
	<div class="cont_simple" >
		<a href="javascript:void(0);" class="simpleCart_empty">Clear</a>
		<a href="sezioni/3394/Cart" class="simpleCart_checkout">Proceed to checkout</a>
    
	</div>
</div>

                        </div>
                    </div>
                    <div class="col-xs-12 col-sm-7 col-md-6 col-lg-6">
                        <div class="spacer t_15"></div>
                        <div class="text_edit vc_text_edit_voice_of_community_4 hidden-xs">
    <p class="text " >Serving the community since 1869</p>
</div>

                        
                    </div>
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->  
        <div id="vc_scroll_fixed_visible_second" class="row vc_bg_blue_light">
            <div class="container vc_position_relative vc_zindex">
                <div class="row">
                    <div class="col-xs-12 col-sm-10 col-md-10 col-lg-10 vc_reset_position">
                            
        
                    <div class="menu vc_menu_header" id="box_2fb7293c-26f8-4bb7-ac89-5f1f2cc7deeb">
                    <ul class="menu_1">
<li class="maidenhead-advertiser sezione_2 ">
<a rel="nofollow" href="https://www.maidenhead-advertiser.co.uk/section/2/maidenhead-advertiser"  ><span>Maidenhead Advertiser</span></a>
</li>
<li class="slough-express sezione_3 ">
<a rel="nofollow" href="https://www.sloughexpress.co.uk/section/3/slough-express"  ><span>Slough Express</span></a>
</li>
<li class="windsor-express sezione_4 ">
<a rel="nofollow" href="https://www.windsorexpress.co.uk/section/4/windsor-express"  ><span>Windsor Express</span></a>
</li>
</ul>

                    </div>
    


                    </div>
                    
                    <div class="col-xs-12 col-sm-2 col-md-2 col-lg-2">
                        
                        
<div class="cartInfo" style="display:none" ><a href="sezioni/3394/Cart"><span class="simpleCart_quantity"></span></a></div>
<script >
    
    simpleCart.cartHeaders = ['Cover','immagine_image_noHeader',
      'Descrizione_noHeader', 'Description ',
      'Price ','Total_noHeader',
      'Qty ','decrement_noHeader','Quantity_noHeader','increment_noHeader',
      'remove_noHeader'];
</script>
<div class="hoverCart" style="display:none;">
    <div class="simpleCart_items" ></div>
	<div class="cont_simple" >
		<a href="javascript:void(0);" class="simpleCart_empty">Clear</a>
		<a href="sezioni/3394/Cart" class="simpleCart_checkout">Proceed to checkout</a>
    
	</div>
</div>

                    </div>
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->
        <div class="row vc_bg_grey_light">
            
<div class="container-fluid vc_bg_grey_light">
<div class="row">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-2 col-md-2">
                






    
<div class="breadcrumbs_orizzontale vc_section_breadcrumb_phm">
    <ul>  

                        <li class="sezione_attiva sezione_3392 home"><a href="https://www.baylismediaphotos.co.uk/">Home</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
            </div>
            <div class="col-xs-11 col-sm-6 col-md-6">
                <p class="vc_bay_instr">Please search using keywords or by using the reference number printed in the paper e.g. 123456. Purchased photos are for private use only.</p>
            </div>
            <div class="col-xs-12 col-sm-4 col-md-4">
                
<div class="cerca vc_box_search_expanded" id="cerca1449490d-1c50-42e5-a9ce-756315dc90a4" >
    
    
    <form method="GET" action="search">
<input type="hidden" name="subsection_search" value="true" />
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="Search" /></div>
            
                <input type="hidden" name="idcanale" value="13" />
            
            <input type="hidden" name="idcanalericerca" value="13" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca1449490d-1c50-42e5-a9ce-756315dc90a4 input[name="q"]').example('Search our Galleries');
      
      $('#cerca1449490d-1c50-42e5-a9ce-756315dc90a4 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca1449490d-1c50-42e5-a9ce-756315dc90a4 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


            </div>
        </div> <!-- row -->
    </div>
    </div>
</div>
        </div>
        
    </div>
</div>

<div class="container">
    <div class="spacer t_20"></div>
    <div class="row">

			<div id="article_181016_elements_7d439ba0-f7dd-4f85-9d8b-d27b9cfd112b" class="vc_article_header col-xs-12 col-sm-10 col-md-10 col-lg-10">
						<p class="data_articolo data">Oct 2022</p>
								<h1 class="titolo_articolo titolo">SLOUGH 134993</h1>
			</div>



<script >

      var addthis_share={
        url: 'https:\/\/www.baylismediaphotos.co.uk\/gallery\/home\/181016\/slough-134993.html',
        title: 'SLOUGH 134993',
        description: '',
        media: 'https:\/\/www.baylismediaphotos.co.uk\/resizer\/300\/300\/true\/GN4_DAT_5938299.jpg--.jpg?1666277362263'      
      };

</script>
<!-- AddThis Button BEGIN -->
<div id="a2f872e9-edd9-4690-837f-a4428f312281" class="share">
<script>
  var sDiv1 = document.getElementById('a2f872e9-edd9-4690-837f-a4428f312281');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_16x16_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/www.baylismediaphotos.co.uk\/gallery\/home\/181016\/slough-134993.html');      
      sDiv2.setAttribute('addthis:title', 'SLOUGH 134993');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/www.baylismediaphotos.co.uk\/resizer\/300\/300\/true\/GN4_DAT_5938299.jpg--.jpg?1666277362263');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 181016 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    

</div>
<div class="photomanager_cont_gallery_article">
    <div class="cont_gallery_photomanager">
    
			<div id="article_181016_elements_e32959fa-3495-4644-ad44-7810e8812454" class="vc_article_gallery">
						<div class="multimedia gallery" id="multimedia_0aec2046-ba26-4ee2-8239-1c7c3d2026c8">
								<meta property="thumbnail" content="https://www.baylismediaphotos.co.uk/resizer/570/-1/true/GN4_DAT_5938299.jpg--.jpg?1666277362263" />
									<!-- hidden gallery image -->
											
										<script>
											gallery_params = {"url":"https://www.baylismediaphotos.co.uk/gallery/home/181016/slough-134993.html"};
										</script>
										

<div class="cont_gallery_photos">
<div class="cascade_element" itemscope itemtype="https://schema.org/ImageObject"><a class="fancybox" href="resizer/-1/-1/false/GN4_DAT_5938299.jpg--slough_134993_7.jpg?1666277362263">
    <img width="570"  src="resizer/570/-1/false/GN4_DAT_5938299.jpg--slough_134993_7.jpg?1666277362263" alt="Windsor Care Centre, Burlington Avenue, Slough, Berkshire, SL1 2LDFound to be Inadequate by the Care Quality Commission. Run by Windsor Care Ltd," title="SLOUGH 134993-7" /></a>
    
    <div class="cont_add">
      <div class="cont_data">
        <p class="phtoto_title">SLOUGH 134993-7</p>
        <p class="photo_text">Windsor Care Centre, Burlington Avenue, Slough, Berkshire, SL1 2LDFound to be Inadequate by the Care Quality Commission. Run by Windsor Care Ltd,</p>
      </div>        
      <div class="cont_buttons">
        
          
          <a class="btn add_simpleCart" data-custom3="" data-productid="987692" mediaid="218255" onClick="setShowMessageAfterSuccess();"  href="javascript: void(0)"></a>
          
          <a class="btn add_simpleCart" data-custom3="" data-productid="987693" mediaid="218255" onClick="setShowMessageAfterSuccess();"  href="javascript: void(0)"></a>
          
          <a class="btn add_simpleCart" data-custom3="" data-productid="987694" mediaid="218255" onClick="setShowMessageAfterSuccess();"  href="javascript: void(0)"></a>
      </div>
    </div>
           
    

    </div><div class="cascade_element" itemscope itemtype="https://schema.org/ImageObject"><a class="fancybox" href="resizer/-1/-1/false/GN4_DAT_5938300.jpg--slough_134993_8.jpg?1666277362279">
    <img width="570"  src="resizer/570/-1/false/GN4_DAT_5938300.jpg--slough_134993_8.jpg?1666277362279" alt="Windsor Care Centre, Burlington Avenue, Slough, Berkshire, SL1 2LDFound to be Inadequate by the Care Quality Commission. Run by Windsor Care Ltd," title="SLOUGH 134993-8" /></a>
    
    <div class="cont_add">
      <div class="cont_data">
        <p class="phtoto_title">SLOUGH 134993-8</p>
        <p class="photo_text">Windsor Care Centre, Burlington Avenue, Slough, Berkshire, SL1 2LDFound to be Inadequate by the Care Quality Commission. Run by Windsor Care Ltd,</p>
      </div>        
      <div class="cont_buttons">
        
          
          <a class="btn add_simpleCart" data-custom3="" data-productid="987692" mediaid="218256" onClick="setShowMessageAfterSuccess();"  href="javascript: void(0)"></a>
          
          <a class="btn add_simpleCart" data-custom3="" data-productid="987693" mediaid="218256" onClick="setShowMessageAfterSuccess();"  href="javascript: void(0)"></a>
          
          <a class="btn add_simpleCart" data-custom3="" data-productid="987694" mediaid="218256" onClick="setShowMessageAfterSuccess();"  href="javascript: void(0)"></a>
      </div>
    </div>
           
    

    </div><div class="cascade_element" itemscope itemtype="https://schema.org/ImageObject"><a class="fancybox" href="resizer/-1/-1/false/GN4_DAT_5938301.jpg--slough_134993_9.jpg?1666277362299">
    <img width="570"  src="resizer/570/-1/false/GN4_DAT_5938301.jpg--slough_134993_9.jpg?1666277362299" alt="Windsor Care Centre, Burlington Avenue, Slough, Berkshire, SL1 2LDFound to be Inadequate by the Care Quality Commission. Run by Windsor Care Ltd," title="SLOUGH 134993-9" /></a>
    
    <div class="cont_add">
      <div class="cont_data">
        <p class="phtoto_title">SLOUGH 134993-9</p>
        <p class="photo_text">Windsor Care Centre, Burlington Avenue, Slough, Berkshire, SL1 2LDFound to be Inadequate by the Care Quality Commission. Run by Windsor Care Ltd,</p>
      </div>        
      <div class="cont_buttons">
        
          
          <a class="btn add_simpleCart" data-custom3="" data-productid="987692" mediaid="218257" onClick="setShowMessageAfterSuccess();"  href="javascript: void(0)"></a>
          
          <a class="btn add_simpleCart" data-custom3="" data-productid="987693" mediaid="218257" onClick="setShowMessageAfterSuccess();"  href="javascript: void(0)"></a>
          
          <a class="btn add_simpleCart" data-custom3="" data-productid="987694" mediaid="218257" onClick="setShowMessageAfterSuccess();"  href="javascript: void(0)"></a>
      </div>
    </div>
           
    

    </div><div class="cascade_element" itemscope itemtype="https://schema.org/ImageObject"><a class="fancybox" href="resizer/-1/-1/false/GN4_DAT_5938302.jpg--slough_134993_10.jpg?1666277362315">
    <img width="570" class="lazy" data-original="resizer/570/-1/false/GN4_DAT_5938302.jpg--slough_134993_10.jpg?1666277362315" alt="Windsor Care Centre, Burlington Avenue, Slough, Berkshire, SL1 2LDFound to be Inadequate by the Care Quality Commission. Run by Windsor Care Ltd," title="SLOUGH 134993-10" /></a>
    
    <div class="cont_add">
      <div class="cont_data">
        <p class="phtoto_title">SLOUGH 134993-10</p>
        <p class="photo_text">Windsor Care Centre, Burlington Avenue, Slough, Berkshire, SL1 2LDFound to be Inadequate by the Care Quality Commission. Run by Windsor Care Ltd,</p>
      </div>        
      <div class="cont_buttons">
        
          
          <a class="btn add_simpleCart" data-custom3="" data-productid="987692" mediaid="218258" onClick="setShowMessageAfterSuccess();"  href="javascript: void(0)"></a>
          
          <a class="btn add_simpleCart" data-custom3="" data-productid="987693" mediaid="218258" onClick="setShowMessageAfterSuccess();"  href="javascript: void(0)"></a>
          
          <a class="btn add_simpleCart" data-custom3="" data-productid="987694" mediaid="218258" onClick="setShowMessageAfterSuccess();"  href="javascript: void(0)"></a>
      </div>
    </div>
           
    

    </div><div class="cascade_element" itemscope itemtype="https://schema.org/ImageObject"><a class="fancybox" href="resizer/-1/-1/false/GN4_DAT_5938303.jpg--slough_134993_11.jpg?1666277362331">
    <img width="570" class="lazy" data-original="resizer/570/-1/false/GN4_DAT_5938303.jpg--slough_134993_11.jpg?1666277362331" alt="Windsor Care Centre, Burlington Avenue, Slough, Berkshire, SL1 2LDFound to be Inadequate by the Care Quality Commission. Run by Windsor Care Ltd," title="SLOUGH 134993-11" /></a>
    
    <div class="cont_add">
      <div class="cont_data">
        <p class="phtoto_title">SLOUGH 134993-11</p>
        <p class="photo_text">Windsor Care Centre, Burlington Avenue, Slough, Berkshire, SL1 2LDFound to be Inadequate by the Care Quality Commission. Run by Windsor Care Ltd,</p>
      </div>        
      <div class="cont_buttons">
        
          
          <a class="btn add_simpleCart" data-custom3="" data-productid="987692" mediaid="218259" onClick="setShowMessageAfterSuccess();"  href="javascript: void(0)"></a>
          
          <a class="btn add_simpleCart" data-custom3="" data-productid="987693" mediaid="218259" onClick="setShowMessageAfterSuccess();"  href="javascript: void(0)"></a>
          
          <a class="btn add_simpleCart" data-custom3="" data-productid="987694" mediaid="218259" onClick="setShowMessageAfterSuccess();"  href="javascript: void(0)"></a>
      </div>
    </div>
           
    

    </div><div class="cascade_element" itemscope itemtype="https://schema.org/ImageObject"><a class="fancybox" href="resizer/-1/-1/false/GN4_DAT_5938304.jpg--slough_134993_12.jpg?1666277362347">
    <img width="570" class="lazy" data-original="resizer/570/-1/false/GN4_DAT_5938304.jpg--slough_134993_12.jpg?1666277362347" alt="Windsor Care Centre, Burlington Avenue, Slough, Berkshire, SL1 2LDFound to be Inadequate by the Care Quality Commission. Run by Windsor Care Ltd," title="SLOUGH 134993-12" /></a>
    
    <div class="cont_add">
      <div class="cont_data">
        <p class="phtoto_title">SLOUGH 134993-12</p>
        <p class="photo_text">Windsor Care Centre, Burlington Avenue, Slough, Berkshire, SL1 2LDFound to be Inadequate by the Care Quality Commission. Run by Windsor Care Ltd,</p>
      </div>        
      <div class="cont_buttons">
        
          
          <a class="btn add_simpleCart" data-custom3="" data-productid="987692" mediaid="218260" onClick="setShowMessageAfterSuccess();"  href="javascript: void(0)"></a>
          
          <a class="btn add_simpleCart" data-custom3="" data-productid="987693" mediaid="218260" onClick="setShowMessageAfterSuccess();"  href="javascript: void(0)"></a>
          
          <a class="btn add_simpleCart" data-custom3="" data-productid="987694" mediaid="218260" onClick="setShowMessageAfterSuccess();"  href="javascript: void(0)"></a>
      </div>
    </div>
           
    

    </div><div class="cascade_element" itemscope itemtype="https://schema.org/ImageObject"><a class="fancybox" href="resizer/-1/-1/false/GN4_DAT_5938305.jpg--slough_134993_1.jpg?1666277362363">
    <img width="570" class="lazy" data-original="resizer/570/-1/false/GN4_DAT_5938305.jpg--slough_134993_1.jpg?1666277362363" alt="Windsor Care Centre, Burlington Avenue, Slough, Berkshire, SL1 2LDFound to be Inadequate by the Care Quality Commission. Run by Windsor Care Ltd," title="SLOUGH 134993-1" /></a>
    
    <div class="cont_add">
      <div class="cont_data">
        <p class="phtoto_title">SLOUGH 134993-1</p>
        <p class="photo_text">Windsor Care Centre, Burlington Avenue, Slough, Berkshire, SL1 2LDFound to be Inadequate by the Care Quality Commission. Run by Windsor Care Ltd,</p>
      </div>        
      <div class="cont_buttons">
        
          
          <a class="btn add_simpleCart" data-custom3="" data-productid="987692" mediaid="218261" onClick="setShowMessageAfterSuccess();"  href="javascript: void(0)"></a>
          
          <a class="btn add_simpleCart" data-custom3="" data-productid="987693" mediaid="218261" onClick="setShowMessageAfterSuccess();"  href="javascript: void(0)"></a>
          
          <a class="btn add_simpleCart" data-custom3="" data-productid="987694" mediaid="218261" onClick="setShowMessageAfterSuccess();"  href="javascript: void(0)"></a>
      </div>
    </div>
           
    

    </div><div class="cascade_element" itemscope itemtype="https://schema.org/ImageObject"><a class="fancybox" href="resizer/-1/-1/false/GN4_DAT_5938306.jpg--slough_134993_2.jpg?1666277362379">
    <img width="570" class="lazy" data-original="resizer/570/-1/false/GN4_DAT_5938306.jpg--slough_134993_2.jpg?1666277362379" alt="Windsor Care Centre, Burlington Avenue, Slough, Berkshire, SL1 2LDFound to be Inadequate by the Care Quality Commission. Run by Windsor Care Ltd," title="SLOUGH 134993-2" /></a>
    
    <div class="cont_add">
      <div class="cont_data">
        <p class="phtoto_title">SLOUGH 134993-2</p>
        <p class="photo_text">Windsor Care Centre, Burlington Avenue, Slough, Berkshire, SL1 2LDFound to be Inadequate by the Care Quality Commission. Run by Windsor Care Ltd,</p>
      </div>        
      <div class="cont_buttons">
        
          
          <a class="btn add_simpleCart" data-custom3="" data-productid="987692" mediaid="218262" onClick="setShowMessageAfterSuccess();"  href="javascript: void(0)"></a>
          
          <a class="btn add_simpleCart" data-custom3="" data-productid="987693" mediaid="218262" onClick="setShowMessageAfterSuccess();"  href="javascript: void(0)"></a>
          
          <a class="btn add_simpleCart" data-custom3="" data-productid="987694" mediaid="218262" onClick="setShowMessageAfterSuccess();"  href="javascript: void(0)"></a>
      </div>
    </div>
           
    

    </div><div class="cascade_element" itemscope itemtype="https://schema.org/ImageObject"><a class="fancybox" href="resizer/-1/-1/false/GN4_DAT_5938307.jpg--slough_134993_3.jpg?1666277362395">
    <img width="570" class="lazy" data-original="resizer/570/-1/false/GN4_DAT_5938307.jpg--slough_134993_3.jpg?1666277362395" alt="Windsor Care Centre, Burlington Avenue, Slough, Berkshire, SL1 2LDFound to be Inadequate by the Care Quality Commission. Run by Windsor Care Ltd," title="SLOUGH 134993-3" /></a>
    
    <div class="cont_add">
      <div class="cont_data">
        <p class="phtoto_title">SLOUGH 134993-3</p>
        <p class="photo_text">Windsor Care Centre, Burlington Avenue, Slough, Berkshire, SL1 2LDFound to be Inadequate by the Care Quality Commission. Run by Windsor Care Ltd,</p>
      </div>        
      <div class="cont_buttons">
        
          
          <a class="btn add_simpleCart" data-custom3="" data-productid="987692" mediaid="218263" onClick="setShowMessageAfterSuccess();"  href="javascript: void(0)"></a>
          
          <a class="btn add_simpleCart" data-custom3="" data-productid="987693" mediaid="218263" onClick="setShowMessageAfterSuccess();"  href="javascript: void(0)"></a>
          
          <a class="btn add_simpleCart" data-custom3="" data-productid="987694" mediaid="218263" onClick="setShowMessageAfterSuccess();"  href="javascript: void(0)"></a>
      </div>
    </div>
           
    

    </div><div class="cascade_element" itemscope itemtype="https://schema.org/ImageObject"><a class="fancybox" href="resizer/-1/-1/false/GN4_DAT_5938308.jpg--slough_134993_4.jpg?1666277362411">
    <img width="570" class="lazy" data-original="resizer/570/-1/false/GN4_DAT_5938308.jpg--slough_134993_4.jpg?1666277362411" alt="Windsor Care Centre, Burlington Avenue, Slough, Berkshire, SL1 2LDFound to be Inadequate by the Care Quality Commission. Run by Windsor Care Ltd," title="SLOUGH 134993-4" /></a>
    
    <div class="cont_add">
      <div class="cont_data">
        <p class="phtoto_title">SLOUGH 134993-4</p>
        <p class="photo_text">Windsor Care Centre, Burlington Avenue, Slough, Berkshire, SL1 2LDFound to be Inadequate by the Care Quality Commission. Run by Windsor Care Ltd,</p>
      </div>        
      <div class="cont_buttons">
        
          
          <a class="btn add_simpleCart" data-custom3="" data-productid="987692" mediaid="218264" onClick="setShowMessageAfterSuccess();"  href="javascript: void(0)"></a>
          
          <a class="btn add_simpleCart" data-custom3="" data-productid="987693" mediaid="218264" onClick="setShowMessageAfterSuccess();"  href="javascript: void(0)"></a>
          
          <a class="btn add_simpleCart" data-custom3="" data-productid="987694" mediaid="218264" onClick="setShowMessageAfterSuccess();"  href="javascript: void(0)"></a>
      </div>
    </div>
           
    

    </div><div class="cascade_element" itemscope itemtype="https://schema.org/ImageObject"><a class="fancybox" href="resizer/-1/-1/false/GN4_DAT_5938309.jpg--slough_134993_5.jpg?1666277362427">
    <img width="570" class="lazy" data-original="resizer/570/-1/false/GN4_DAT_5938309.jpg--slough_134993_5.jpg?1666277362427" alt="Windsor Care Centre, Burlington Avenue, Slough, Berkshire, SL1 2LDFound to be Inadequate by the Care Quality Commission. Run by Windsor Care Ltd," title="SLOUGH 134993-5" /></a>
    
    <div class="cont_add">
      <div class="cont_data">
        <p class="phtoto_title">SLOUGH 134993-5</p>
        <p class="photo_text">Windsor Care Centre, Burlington Avenue, Slough, Berkshire, SL1 2LDFound to be Inadequate by the Care Quality Commission. Run by Windsor Care Ltd,</p>
      </div>        
      <div class="cont_buttons">
        
          
          <a class="btn add_simpleCart" data-custom3="" data-productid="987692" mediaid="218265" onClick="setShowMessageAfterSuccess();"  href="javascript: void(0)"></a>
          
          <a class="btn add_simpleCart" data-custom3="" data-productid="987693" mediaid="218265" onClick="setShowMessageAfterSuccess();"  href="javascript: void(0)"></a>
          
          <a class="btn add_simpleCart" data-custom3="" data-productid="987694" mediaid="218265" onClick="setShowMessageAfterSuccess();"  href="javascript: void(0)"></a>
      </div>
    </div>
           
    

    </div><div class="cascade_element" itemscope itemtype="https://schema.org/ImageObject"><a class="fancybox" href="resizer/-1/-1/false/GN4_DAT_5938310.jpg--slough_134993_6.jpg?1666277362447">
    <img width="570" class="lazy" data-original="resizer/570/-1/false/GN4_DAT_5938310.jpg--slough_134993_6.jpg?1666277362447" alt="Windsor Care Centre, Burlington Avenue, Slough, Berkshire, SL1 2LDFound to be Inadequate by the Care Quality Commission. Run by Windsor Care Ltd," title="SLOUGH 134993-6" /></a>
    
    <div class="cont_add">
      <div class="cont_data">
        <p class="phtoto_title">SLOUGH 134993-6</p>
        <p class="photo_text">Windsor Care Centre, Burlington Avenue, Slough, Berkshire, SL1 2LDFound to be Inadequate by the Care Quality Commission. Run by Windsor Care Ltd,</p>
      </div>        
      <div class="cont_buttons">
        
          
          <a class="btn add_simpleCart" data-custom3="" data-productid="987692" mediaid="218266" onClick="setShowMessageAfterSuccess();"  href="javascript: void(0)"></a>
          
          <a class="btn add_simpleCart" data-custom3="" data-productid="987693" mediaid="218266" onClick="setShowMessageAfterSuccess();"  href="javascript: void(0)"></a>
          
          <a class="btn add_simpleCart" data-custom3="" data-productid="987694" mediaid="218266" onClick="setShowMessageAfterSuccess();"  href="javascript: void(0)"></a>
      </div>
    </div>
           
    

    </div>
</div>
<script > 
	$(document).ready(function() {
		$(".fancybox").fancybox();
	});
</script>


						</div>
			</div> 
</div>
</div>
    <div class="row">
        <div class="col-xs-12 col-sm-12 col-md-8">
            

			<div id="article_181016_elements_786f9895-ce8c-4093-9fde-b90d3207e4ab" class="vc_article_body">
								<div class="vc_free_articles">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize">Windsor Care Centre, Burlington Avenue, Slough, Berkshire, SL1 2LD
Found to be Inadequate by the Care Quality Commission. Run by Windsor Care Ltd,
</div>
								</div>
								

<div class="agate-notice"></div>

			</div>     
        </div>
        <div class="col-xs-12 col-sm-12 col-md-4">
            
        
        
      
      
      

<script type="text/javascript">
$(window).on("load",function(){
    var hyt = $('.banner_rectangle_300x250_1').height();
    var width = $(window).width();
    console.log(hyt);
    if (hyt > 500 && width >= 1023) {
        
        $('.checkheight .anteprima_articolo').parent().closest('div').removeClass( "col-md-6" );
        $('.checkheight .anteprima_articolo').parent().closest('div').removeClass( "col-lg-6" );
        $('.checkheight .anteprima_articolo').parent().closest('div').addClass( "col-md-12" );
        $('.checkheight .anteprima_articolo .cont2').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight .anteprima_articolo .cont2').addClass( "col-md-6" );
        $('.checkheight .anteprima_articolo .cont3').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight .anteprima_articolo .cont3').addClass( "col-md-6" );
        $('.checkheight .anteprima_articolo').css("margin-top", "30px");
        $('.checkheight .anteprima_articolo:first').css("margin-top", "0");
        $('.checkheight .anteprima_articolo .cont_img').css("height", "250px");
        $('.checkheight .anteprima_articolo .cont3').css("padding-left", "0");
        $('.checkheight .anteprima_articolo .cont2').css("padding-right", "0");
        $('.checkheight .anteprima_articolo .sommario').css("display", "block");
        $('.checkheight .anteprima_articolo .cont4').css("height", "240px");

         $('.banner_rectangle_300x250_1').css("margin-top", "15px");
    }
  });
</script>
        </div>
    </div><!--row-->
    <div class="row">
        <div class="col-xs-12 col-sm-12 col-md-12">
           
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_article_related_small" id="box_f2d0ed93-488e-44af-b259-d59098b421ae">
						<p class="occhiello_titolo">You might also like
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 gallery home Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="https://www.baylismediaphotos.co.uk/gallery/home/181016/slough-134993.html" >
																		<img alt="SLOUGH 134993" title="SLOUGH 134993" src="https://www.baylismediaphotos.co.uk/resizer/190/105/true/GN4_DAT_5938299.jpg--.jpg?1666277362263" width="190" height="105"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://www.baylismediaphotos.co.uk/gallery/home/181016/slough-134993.html">SLOUGH 134993</a></h2>
															<p class="testo taglia_testo">Windsor Care Centre, Burlington Avenue, Slough, Berkshire, SL1 2LD Found to be Inadequate by the Care Quality Commission. Run by Windsor Care Ltd,
															</p>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos2 gallery home Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="https://www.baylismediaphotos.co.uk/gallery/home/181015/slough-134992.html" >
																		<img alt="SLOUGH 134992" title="SLOUGH 134992" src="https://www.baylismediaphotos.co.uk/resizer/190/105/true/GN4_DAT_5938284.jpg--.jpg?1666277361655" width="190" height="105"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://www.baylismediaphotos.co.uk/gallery/home/181015/slough-134992.html">SLOUGH 134992</a></h2>
															<p class="testo taglia_testo">Salt Hill Care Centre, 16-20 Bath Rd, Slough SL1 3SA Found to be Inadequate by the Care Quality Commission. Run by Windsor Care Ltd,
															</p>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box    pos3 gallery home Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="https://www.baylismediaphotos.co.uk/gallery/home/180997/windsor-134991.html" >
																		<img alt="WINDSOR 134991" title="WINDSOR 134991" src="https://www.baylismediaphotos.co.uk/resizer/190/105/true/GN4_DAT_5938041.jpg--.jpg?1666259733705" width="190" height="105"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://www.baylismediaphotos.co.uk/gallery/home/180997/windsor-134991.html">WINDSOR 134991</a></h2>
															<p class="testo taglia_testo">Theatre Royal Windsor 32 Thames St, Windsor SL4 1PS Press call for this years panto – Sleeping Beauty
															</p>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos4 gallery home Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="https://www.baylismediaphotos.co.uk/gallery/home/180917/holyport-134990.html" >
																		<img alt="HOLYPORT 134990" title="HOLYPORT 134990" src="https://www.baylismediaphotos.co.uk/resizer/190/105/true/GN4_DAT_5937659.jpg--.jpg?1666181072354" width="190" height="105"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://www.baylismediaphotos.co.uk/gallery/home/180917/holyport-134990.html">HOLYPORT 134990</a></h2>
															<p class="testo taglia_testo">Developers want to build a new film studio in Holyport. Gays Lane, Holyport
															</p>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box    pos5 gallery home Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="https://www.baylismediaphotos.co.uk/gallery/home/180914/ghost-stubbings.html" >
																		<img alt="Ghost Stubbings" title="Ghost Stubbings" src="https://www.baylismediaphotos.co.uk/resizer/190/105/true/GN4_DAT_5937477.jpg--.jpg?1666176022337" width="190" height="105"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://www.baylismediaphotos.co.uk/gallery/home/180914/ghost-stubbings.html">Ghost Stubbings</a></h2>
															<p class="testo taglia_testo">Ghost Stubbings
															</p>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos6 gallery home Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="https://www.baylismediaphotos.co.uk/gallery/home/180915/ghost-stubbings-b.html" >
																		<img alt="Ghost Stubbings B" title="Ghost Stubbings B" src="https://www.baylismediaphotos.co.uk/resizer/190/105/true/GN4_DAT_5937478.jpg--.jpg?1666176022453" width="190" height="105"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://www.baylismediaphotos.co.uk/gallery/home/180915/ghost-stubbings-b.html">Ghost Stubbings B</a></h2>
															<p class="testo taglia_testo">Ghost Stubbings B
															</p>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_f2d0ed93-488e-44af-b259-d59098b421ae.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        </div>
    </div><!-- row -->
</div><!--container-->

<link rel="stylesheet" type="text/css" href="https://www.baylismediaphotos.co.uk/css/phm_footer_css.jsp?v=1611855085000" /><div class="container vc_bg_white"><!-- XXXX -->
    <div class="row">
        <div class="container">
            <div class="spacer t_25"></div>
            <div class="row">
                
        
        
      
      
      
            </div><!--row-->
            <div class="spacer t_25"></div>
        </div><!--container-->
    </div><!--row-->
</div><!--container-->
<div class="container-fluid vc_bg_white">
    <div class="row vc_bg_blue_medium">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-3 col-lg-3 hidden-sm hidden-xs">
                    <div class="spacer t_25"></div>
                    


		<div class="logo vc_logo">
			<a href="https://www.baylismediaphotos.co.uk/">
				<img  alt="Home" title="Home" src="images/logos/13/logo_colored.jpg?v=1656663433000" />
			</a>
		</div>
                </div>
                <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 hidden-sm hidden-xs"></div>
                <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2 hidden-xs">
                    


		<div class="logo vc_logo_group_footer">
			<a href="https://www.baylismediaphotos.co.uk/">
				<img  alt="Home" title="Home" src="images/logo_community.jpg?v=1656664572000" />
			</a>
		</div>
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->    
    <div class="row vc_bg_blue_light">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                     
<div class="menu vc_menu_main_footer" id="box_1834f761-6462-4666-9eca-18237967c42e">
    <ul class="menu_1">
        <li class="news sezione_167 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/167/news"><span>News</span></a>
        </li>
        <li class="sport sezione_158 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/158/sport"><span>Sport</span></a>
        </li>
        <li class="what-s-on sezione_7 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/7/what-s-on"><span>What's On</span></a>
        </li>
        <li class="lifestyle sezione_150 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/150/lifestyle"><span>Lifestyle</span></a>
        </li>   
        <li class="buy-sell-tell sezione_981 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/981/buy-sell-tell"><span>Buy Sell Tell</span></a>
        </li>
        <li class="charitable-trust sezione_975 pagina-bianca">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/975/charitable-trust"><span>Charitable Trust</span></a>
        </li>
    </ul>
</div>   
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->    
    <div class="row vc_bg_blue_dark">
        <div class="container">
            <div class="spacer t_25"></div>
            <div class="row">
                <div class="col-xs-12 col-sm-10 col-md-10 col-lg-10">
                    

        
                    <div class="menu vc_menu_footer" id="box_220aab7b-9b17-4ab9-abd7-086a742fe8d7">
                    <ul class="menu_1">
<li class="about-us sezione_968 pagina-bianca">
<a rel="nofollow" href="section/968/baylis-media-ltd"  ><span>About Us</span></a>
</li>
<li class="contact-us sezione_1008 pagina-bianca">
<a rel="nofollow" href="section/1008/contact-us"  ><span>Contact us</span></a>
</li>
<li class="book-an-advert sezione_991 sezione">
<a rel="nofollow" href="https://www.baylismediabookings.co.uk" onclick="window.open(this.href,'',''); return false" ><span>Book an Advert</span></a>
</li>
<li class="buy-a-photo sezione_989 sezione">
<a  href="http://www.baylismediaphotos.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Buy a photo</span></a>
</li>
<li class="digital-edition-and-archives sezione_987 pagina-bianca">
<a rel="nofollow" href="http://www.baylismediaarchive.co.uk" onclick="window.open(this.href,'',''); return false" ><span>Digital Edition and Archives</span></a>
</li>
<li class="jobs sezione_154 sezione">
<a rel="nofollow" href="section/154/jobs"  ><span>Jobs</span></a>
</li>
</ul>

                    </div>
    




                </div>
                <div class="spacer t_15 visible-sm"></div>
                <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2 hidden-xs">
                </div>
            </div><!--row-->
        </div><!--container-->
        <div class="spacer t_25"></div>
    </div><!--row-->    
     <div class="row vc_bg_grey_light">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8">
                        
<div class="menu vc_menu_footer_service" id="box_e1910fef-d504-46f5-812e-50a4d26c74a6">
    <ul class="menu_1">
        <li class="privacy-policy sezione_1009 pagina-bianca" id="sk1009">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/1009/privacy-policy"><span>Privacy Policy</span></a>
        </li>
        <li class="cookie-policy sezione_1010 pagina-bianca" id="sk1010">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/1010/cookie-policy"><span>Cookie Policy</span></a>
        </li>
        <li class="terms-and-conditions sezione_969 pagina-bianca" id="sk969">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/969/terms-and-conditions"><span>Website Terms and Conditions</span></a>
        </li>
        <li class="terms-and-conditions2 sezione_3428 pagina-bianca" id="sk3428">
            <a rel="nofollow" href="https://www.maidenhead-advertiser.co.uk/section/3428/sales-terms-and-conditio"><span>Sales Terms and Conditions</span></a>
        </li>
    </ul>
</div>
                </div>
                 <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                    

<div class="copyright vc_box_copyright">
        
         <p>© Copyright 2022 Baylis Media Limited All right reserved</p>
         
    
</div><!--copyright-->

                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row--> 
    <div class="row vc_bg_white">
        <div class="spacer t_25"></div>
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-11">
                    <div class="vc_logos_channel_cont">
    


		<div class="logo vc_logos_channel">
			<a href="https://www.maidenhead-advertiser.co.uk/">
				<img  alt="Home" title="Home" src="images/logo_mdn_sm.png?v=1441721528000" />
			</a>
		</div>

    


		<div class="logo vc_logos_channel">
			<a href="https://www.sloughexpress.co.uk/">
				<img  alt="Home" title="Home" src="images/logo_slo_sm.png?v=1441721528000" />
			</a>
		</div>
    


		<div class="logo vc_logos_channel">
			<a href="https://www.windsorexpress.co.uk/">
				<img  alt="Home" title="Home" src="images/logo_win_sm.png?v=1441721528000" />
			</a>
		</div>
    


		<div class="logo vc_logos_channel ipso vc_logos_channel_last">
			<a href="https://www.baylismediaphotos.co.uk/">
				<img  alt="Home" title="Home" src="images/IPSO_Mark_standard.jpg?v=1569319353000" />
			</a>
		</div>
</div>
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->  
<div class="spacer t_25"></div>
</div><!--container-fluid-->


    <script  src="https://www.baylismediaphotos.co.uk/js/jquery.sharrre.min.js?v=1662631123348"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.baylismediaphotos.co.uk/js/confirm/jquery.confirm.css?v=1662631125868" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.baylismediaphotos.co.uk/js/fancybox/source/jquery.fancybox.css?v=1662631148476" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=181016" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
  <script src='https://shop.baylismediaphotos.co.uk/baylismedia//API/prodotti.jsp'></script>
  <script>

    var productsId = [987692,987693,987694];
    var products = $.grep( VNPProducts, function(obj){
      return $.inArray(parseInt(obj.id,10), productsId) != -1;
    });
    $.each(products, function(i, obj){
			var html = '<div class="price-container">';
			console.log('PREZZI ' + obj.prezzo + ' -- ' +  obj.prezzoedicola);
			if(obj.prezzo != obj.prezzoedicola){
				// Shows the old price
				html += '<span class="old-price" style="display:none;">'+obj.valuta+' '+obj.prezzoedicola+'</span>';
			}
			html += '<span>'+obj.valuta+' '+obj.prezzo+'</span>';
			html += '</div>';
			html += obj.nome;
      $('.cascade_element [data-productid='+obj.id+']').html(html);
    });
    
    function setShowMessageAfterSuccess() { 
                                                      
        if( showMessageAfterSuccess != null && showMessageAfterSuccess != 'undefined' ){

            showMessageAfterSuccess = true;

        }

    }
    
    //function used to show the message and the cart if present
    function showAddedArticleMessage(){

        $.confirm({
            'title'	: '',
            'message'	: "Item successfully added to cart",
            'buttons'	: {
                    'Close'	: {
                            'class'	: 'yellow'
                    }
            }
         });      

    }
    
    
  </script>
  
        
        <div data-render="true"  class="bannervcms banner_bottom " data-format="bottom" ><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script>incrementAdvImpression(28);</script>
</div>
      
      
      
        <script src="https://tags.onscroll.com/d26b88a9-bc9b-42dd-9eff-2b2721dcac52/tag.min.js" async defer></script>
        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

</body>
</html>